Zwischenzeugnis-Aktion: 30 Tage ohne Risiko testen!

Jetzt von der Qualität unserer Inhalte überzeugen, Aktion verlängert bis 27.02.2017.

Zwischenzeugnis-Aktion: 30 Tage ohne Risiko testen!

Zufrieden oder Geld zurück, eine Mail an kein-risiko@sofatutor.com genügt (30 Tage ab Kauf).

Excel 2003 Lektion 08 Weitere Funktionen 06:13 min

Informationen zum Video
2 Kommentare
  1. Default

    Vielen Dank für den Hinweis, aber die Antwort 10 ist denneoch richtig! Ich vermute, dass hier nicht die vollständige Testfrage angezeigt wird!? Sie lautet:"In der Zelle A5 soll der arithmetische Mittelwert aus den Zellen A1 (5), A2 (10), A3 (15) und A4 (20) gebildet werden. Welchen Mittelwert berechnet die Funktion =MITTELWERT(A1:A4) in Zelle A5, wenn der Wert 10 in Zelle A2 durch 0 ersetzt wird?" Sobald in A2 der Wert 0 eingetragen wird, verringert sich der Mittelwert von 12,5 auf 10!

    Von Boris Kytmannow, vor mehr als 2 Jahren
  2. Default

    Liebe Leute, der MW aus 5+10+15+20=50/4=12,5. Bei Euch wird 10 als richtige Lösung angegeben. Stimmt wohl nicht?

    MfG
    Frank Süß

    Von Fsgk, vor mehr als 2 Jahren